Forum

IZONNET :: Forum :: Data, IT & Internet :: Program
 
<< Föregående tråd | Nästa tråd >>
Vilket antivirusprogram använder ni?
Gå till sidan       >>  
Moderatorer:
Författare Post
Xabet
lör feb 13 2010, 10:33

Registrerad medlem #8
Registrerad: lör jul 22 2006, 12:00
inlägg: 808
Jag hade avg free fram till igår då den påstod att allt i min dator var virus Den misstänkte till och med sina egna filer. Tack vare att den trodde allt var virus så gick datorn upp i 100% cpu-användning och blev såååå seg.

Nu har jag laddat ner Microsoft Security Essentials. Dels för att det var gratis och dels för att det verkar enkelt.

Använder ni antivirus? Om ja, vilket?

[ Redigerat lör feb 13 2010, 10:33 ]
Tillbaka till toppen
Webbplats
IZON
lör feb 13 2010, 18:51
Högsta hönset

Registrerad medlem #1
Registrerad: lör jun 10 2006, 17:52
inlägg: 1662
Jag slutade använda antivirusprogram helt och hållet ett antal år. Höll mig fast vi NOD32 bra länge..

Men nu enda sedan MSE släpptes som beta så har jag kört på det.
Nu finns det ju som sagt tillgängligt för allmänheten också
Tillbaka till toppen
Webbplats
Xabet
lör feb 13 2010, 19:28

Registrerad medlem #8
Registrerad: lör jul 22 2006, 12:00
inlägg: 808
Vad tycker du om programmet, du som har använt det längre än mig?
Tillbaka till toppen
Webbplats
IZON
lör feb 13 2010, 20:21
Högsta hönset

Registrerad medlem #1
Registrerad: lör jun 10 2006, 17:52
inlägg: 1662
Det känns jävligt bra ändå.

Minus hittills är:
Klagar på att man inte är skyddad ordentligt alldeles för ofta. Och anledningen är att man inte kört en total genomsökning. Är inte säker men det känns som att den dyker upp 2 dagar efter att man gjort en total genomsökning.

Det andra irriterande momentet är att den får för sig att skicka filer för verifiering till M$ dagligen. Typ om man installerar msn så vill den skicka in msnmsgr.exe för en ordentlig genomsökning av just denna filen hos dem. Och detta gäller inte bara filer från okända företag/tillverkare utan händer även för tex msn och andra program tillvekerkade av M$ själva..

Verkar lite konstigt men visst antivirusprogrammet är ju egentligen inte gjort av M$ men ändå.

Visst det kan ju vara en bra sak att skicka in filer men men.
Tillbaka till toppen
Webbplats
Xabet
sön feb 21 2010, 10:55

Registrerad medlem #8
Registrerad: lör jul 22 2006, 12:00
inlägg: 808
Nu har mse börjat inaktivera sig själv vid varje uppstart. Precis som att jag inte fyllt i någon "real-time skydd". Då kommer säkerhetscenter och klagar. Riktigt irriterande. Vad kan det bero på?
Tillbaka till toppen
Webbplats
IZON
sön feb 21 2010, 14:21
Högsta hönset

Registrerad medlem #1
Registrerad: lör jun 10 2006, 17:52
inlägg: 1662
Troligen ett virus som orsakar detta. Tyvärr har ju inte mse någon inställning som gör så att man måste skriva in ett lösenord för att kunna ändra inställningar.
Tillbaka till toppen
Webbplats
Xabet
sön feb 21 2010, 14:44

Registrerad medlem #8
Registrerad: lör jul 22 2006, 12:00
inlägg: 808
Bra att ha ett antivirus som släpper igenom virus
Tillbaka till toppen
Webbplats
IZON
sön feb 21 2010, 16:44
Högsta hönset

Registrerad medlem #1
Registrerad: lör jun 10 2006, 17:52
inlägg: 1662
Har du uppdaterat till den senaste versionen?
Tillbaka till toppen
Webbplats
daniel
sön feb 21 2010, 18:19

Registrerad medlem #64
Registrerad: lör aug 18 2007, 15:40
inlägg: 352
Kör inget antivirus..... På min mac ^^
Tillbaka till toppen
zowix
mån feb 22 2010, 00:30

Registrerad medlem #58
Registrerad: ons jun 20 2007, 18:57
inlägg: 785
Jag använder Nod32, ja.

Tillbaka till toppen
Gå till sidan       >>   

Hoppa:     Tillbaka till toppen

Distribuera denna tråd: rss 0.92 Distribuera denna tråd: rss 2.0 Distribuera denna tråd: RDF
IZONNET Forum